necesito ayuda

Ver el tema anterior Ver el tema siguiente Ir abajo

necesito ayuda

Mensaje  david25 el Lun Jun 28, 2010 11:03 pm

Hola a todos,tengo un problemilla con el mural de lacteos y soy nuevo en esto y no se por donde empezar.Me salta el magnetotermico y se me apagan todas las luces del mural,antes pasaba un a vez al dia pero ahora son muchas mas,a ver si me podeis orientar un poco.
Gracias.

david25
Gte. A
Gte. A

Mensajes : 2
Fecha de inscripción : 28/06/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: necesito ayuda

Mensaje  chispas el Miér Jun 30, 2010 2:43 pm

Tienes que ver si es el magnetotérmico o diferencial. Te tienes que revisar desde los balastos a los portatubos. Porque por ahí tienes un mal contacto. Que te haga corto o derivación.

chispas
Gte. A
Gte. A

Mensajes : 12
Fecha de inscripción : 20/06/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: necesito ayuda

Mensaje  david25 el Miér Jun 30, 2010 6:47 pm

ok,gracias chispas mañana le echo un vistazo y a ver que tal

david25
Gte. A
Gte. A

Mensajes : 2
Fecha de inscripción : 28/06/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: necesito ayuda

Mensaje  perikito el Sáb Mayo 14, 2011 4:20 pm

hola, veo que la consulta es antigua, pero por si a alguno más le pasa ahí va mi punto de vista, normalmente la iluminación de los murales va por módulos, dos interruptores por módulo, uno que lleva la de las baldas y la otra la de la parte de arriba, si te salta de vez en cuando es más complicado de encontrar, tendríamos que visualizar sobretodo si alguno de los conectores que hay en las baldas frontales se está empezando a quemar, el problema es que en según que murales estos conectores están detrás de las baldas, por lo que tendríamos que sacar género y desmontarlo todo..., si salta de vez en cuando, vamos rearmando hasta que no nos deje rearmar, cuando no nos deje rearmar seccionamos, lo paramos todo desde los interruptores, y vamos encendiendo uno a uno, cuando encendamos uno que nos haga saltar la protección, sabremos qué módulo es el que nos hace saltar todo y ya nos será más facil de solucionar comprobandolo todas las conexiones, como he dicho antes lo más normal es que esté en el conector que va en las baldas de los murales.

perikito
Gte. A
Gte. A

Mensajes : 4
Fecha de inscripción : 14/05/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: necesito ayuda

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.